<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>HOME MOUSCRON - Édition digitale de Mouscron</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Destination",
"nodetype":"",
"path":"section/218/paywall",
"nodeid":"",
"maindestid":"",
"nodepublicationdate":"",
"nodepublicationhour":"",
"nodeeditorialupdatedate":"",
"nodeeditorialupdatehour":"",
"dpipagetitle":"Mouscron",
"nodetitle":"",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"section",
"domainName":"mouscron.nordeclair.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://mouscron.nordeclair.be/218/sections/home-mouscron",
"taxonomyterm":"",
"breadcrumb":"homepage/homemouscron",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="" />
<script type="text/javascript">
























    //Hack Drupal
</script>






<script type='text/javascript'>

    /* Context /home */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/homepage/nordeclair', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/nordeclair', [], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/nordeclair', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/nordeclair', [], 'rossel-imu-top-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/nordeclair', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Mouscron, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mouscron" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://mouscron.nordeclair.be/218/sections/home-mouscron" />
<link rel="shortlink" href="http://mouscron.nordeclair.be/section/218/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta http-equiv="refresh" content="420" />
<meta property="og:site_name" content="Édition digitale de Mouscron" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mouscron.nordeclair.be/218/sections/home-mouscron" />
<meta property="og:title" content="HOME MOUSCRON" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://mouscron.nordeclair.be/218/sections/home-mouscron" />
<meta name="twitter:title" content="HOME MOUSCRON" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_j6_2r1EcrPV3uUKLNBuCdO-eD_hVDKsYpUh2fAEe38o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_y9AuKG5-K8qMt-lpnnvQA8qeqMzJuHVcOuP_lPaootg.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_4b4rNMumQGylPHWDhN7ERFdmFH0kKUsW5D1__awFiuY.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Mouscron",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_MbsnIrvaNdgcLH4ncraJGx5eYmTF-ZbLiOhE8wGpQes.js"></script>
<script>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</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-section page-section-mouscron page-section-218 page-section-paywall domain-mouscron-nordeclair-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=, edition=, domain=mouscron.nordeclair.be
    
 -->

<!-- ***** Metriweb Gemius /home ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /home ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- .gr-ads-leaderboard-top printed from ena-three-columns.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-leader-top, edition=, domain=mouscron.nordeclair.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mouscron" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mouscron" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mouscron" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mouscron</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/218/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-pC_TQ1nG34K9dCE0eIywmgThMhp-3_uDm22M5gHI0cY" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1008/c2VjdGlvbi8yMTgvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_nordeclair_prod&amp;returnPage=http%3A%2F%2Fmouscron.nordeclair.be%2F218%2Fsections%2Fhome-mouscron" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_nordeclair_prod&amp;returnPage=http%3A%2F%2Fmouscron.nordeclair.be%2F218%2Fsections%2Fhome-mouscron" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-oop, edition=, domain=mouscron.nordeclair.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/218/sections/home-mouscron" class="btn btn-default gr-current-section">Mouscron</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-1194 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-1258"><a href="/285/sections/lactu-de-mouscron">L&#039;actu de Mouscron</a></li>
<li class="expanded menu-mlid-1712"><a href="/3627/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-1495"><a href="/278/sections/lactu-du-tournaisis">L&#039;actu du Tournaisis</a></li>
<li class="leaf menu-mlid-1259"><a href="/286/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-5ac1008e001df dpi-menu-topic"><a href="/80/sections/exc-mouscron">Exc. Mouscron</a></li>
<li class="leaf menu-mlid-5ac1008e00366 dpi-menu-topic"><a href="/103/sections/res-acrenoise">Acren-Lessines</a></li>
<li class="leaf menu-mlid-5ac1008e004cd dpi-menu-topic"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-5ac1008e0061e dpi-menu-topic"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="last leaf menu-mlid-1261"><a href="/288/sections/sport-regional">Sport régional</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
		<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1009/c2VjdGlvbi8yMTgvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  id="gr-main-nav" >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded active-trail menu-mlid-1194 active"><a href="/218/sections/home-mouscron" class="active-trail active">Mouscron</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1258"><a href="/285/sections/lactu-de-mouscron">L&#039;actu de Mouscron</a></li>
<li class="expanded menu-mlid-1712"><a href="/3627/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac1008e7bc36 dpi-menu-topic"><a href="/6898/free-tags/comines-warneton-communales-2018">Comines-Warneton</a></li>
<li class="leaf menu-mlid-5ac1008e7bc96 dpi-menu-topic"><a href="/6899/free-tags/estaimpuis-communales-2018">Estaimpuis</a></li>
<li class="last leaf menu-mlid-5ac1008e7bceb dpi-menu-topic"><a href="/6900/free-tags/mouscron-communales-2018">Mouscron</a></li>
</ul></li>
<li class="leaf menu-mlid-1495"><a href="/278/sections/lactu-du-tournaisis">L&#039;actu du Tournaisis</a></li>
<li class="leaf menu-mlid-1259"><a href="/286/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-5ac1008e7bfa9 dpi-menu-topic"><a href="/80/sections/exc-mouscron">Exc. Mouscron</a></li>
<li class="leaf menu-mlid-5ac1008e7c0fe dpi-menu-topic"><a href="/103/sections/res-acrenoise">Acren-Lessines</a></li>
<li class="leaf menu-mlid-5ac1008e7c251 dpi-menu-topic"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-5ac1008e7c3a4 dpi-menu-topic"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="last leaf menu-mlid-1261"><a href="/288/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac1008e7ce40 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from ena-three-columns.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
		<!-- .col-md-9 printed from ena-three-columns.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-three-columns.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende"><!-- field printed from field.tpl.php -->
	<a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende" class="media-object"><!-- scald=647789:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212869","vid":"212869"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=dv76xL0x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=k_SEupcf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=61gK5KvL 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=Hs-OcT4n 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=aTRwJYXs 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212869/647789/public/2018/04/01/B9715254532Z.1_20180401163549_000%2BGIRB0OMMJ.1-0.jpg?itok=dv76xL0x 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="plage_Ostende" /><!-- END scald=647789 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212869/article/2018-04-01/une-molenbeekoise-victime-dune-agression-islamophobe-ostende">Une Molenbeekoise victime d’une agression «islamophobe» à Ostende</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres"><!-- field printed from field.tpl.php -->
	<a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres" class="media-object"><!-- scald=647855:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212816","vid":"212816"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=3rUfiV2i 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=1ECIJf7S 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=9YW-SkrA 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=2krosAN2 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Belga" /><!-- END scald=647855 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Cyclisme<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres">Niki Terpstra remporte en solitaire le Tour des Flandres</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts"><!-- field printed from field.tpl.php -->
	<a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts" class="media-object"><!-- scald=647779:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212868","vid":"212868"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=bsjJRB1d" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=lxzxLqDx 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=eFUpe4oG 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=XEyUef_N 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=MzKBCWoq 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212868/647779/public/2018/04/01/B9715254640Z.1_20180401163021_000%2BG0SB0OL7M.2-0.jpg?itok=bsjJRB1d 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Photonews" /><!-- END scald=647779 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212868/article/2018-04-01/romelu-lukaku-puissance-100-la-video-de-tous-ses-buts">Romelu Lukaku puissance 100: la vidéo de tous ses buts</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police"><!-- field printed from field.tpl.php -->
	<a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police" class="media-object"><!-- scald=647710:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212858","vid":"212858"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=CRzJsVfG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=SwOPY8yS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=hv0u_IQz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=pFb9oaXV 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Un chien qui fait des «
cyber-wouf
»
!" /><!-- END scald=647710 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police">Poissons d’avril: des chiens-robots à la police!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football"><!-- field printed from field.tpl.php -->
	<a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football" class="media-object"><!-- scald=647704:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212850","vid":"212850"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=4G2IFC1B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=yOWRq72W 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=-rESI8fg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=a-yUJyu9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le drame s’est joué derrière la buvette." /><!-- END scald=647704 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football">Sainte-Cécile: un homme s’immole derrière la buvette du football</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-dossier"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac100904bd23">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-top"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac100904f362">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
				<div id="gr-unes-titres">
					<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A2238/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enazone"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    <div class="row-top">
      <div class="gr-overlay--white">
        <h4 class="gr-paywall--title">
          <strong>Bienvenue sur le nouveau site de Nord Eclair</strong>.
        </h4>
        <p class="gr-paywall--title">
          Découvrez 10 fois plus d'information régionale, un accès direct à la version numérique de votre journal et des services personnalisés.
        </p>
        <small>Avant de continuer, choisissez votre édition de préférence</small>
      </div>
      <div>
        <img src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair" width="150" height="60" alt="Nord Eclair">
        <div class="gr-edition-link">
        		<a href="http://tournai.nordeclair.be/addZone/TOURNAI">Tournai</a>
                        <a href="http://mouscron.nordeclair.be/addZone/MOUSCRON">Mouscron</a>
        </div>
      </div>
    </div>

  </div>
  <div class="white_overlay">&nbsp;</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
            <div class="media gr-une-main-title ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_manchette">
     
<a href="/212635/article/2018-03-31/kain-des-suites-de-luxe-avec-sauna-et-jacuzzi" class="embed-container ratio-16-9">	<!-- scald=625196:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212635","vid":"212635"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=b7TbZd5t" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=-m98JCOz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=mu2rUBf3 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=FSZQvXVn 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=RpcI55Bo 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/21/node_212635/625196/public/2018/03/21/B9715138128Z.1_20180321180123_000%2BGV4AUDQIF.2-0.jpg?itok=b7TbZd5t 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo du Manoir" /><!-- END scald=625196 --></a>

<div class="gr-hover-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212635/article/2018-03-31/kain-des-suites-de-luxe-avec-sauna-et-jacuzzi">Kain: des suites de luxe avec sauna et jacuzzi</a>
</h4>
<!-- / field -->	

</div>  </div>
    <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212628/article/2018-04-01/carton-plein-au-royal-dottignies-sport" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645951:ena_medium {"entity":{"type":"node","bundle":"package","id":"212628","vid":"212628"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212628/645951/public/2018/03/31/B9715247936Z.1_20180331140145_000%2BGKEB0JMIA.1-0.jpg?itok=zPi-acGW" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212628/645951/public/2018/03/31/B9715247936Z.1_20180331140145_000%2BGKEB0JMIA.1-0.jpg?itok=Uzrn9LyP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212628/645951/public/2018/03/31/B9715247936Z.1_20180331140145_000%2BGKEB0JMIA.1-0.jpg?itok=Y01t7sEY 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212628/645951/public/2018/03/31/B9715247936Z.1_20180331140145_000%2BGKEB0JMIA.1-0.jpg?itok=hgu6Rk4B 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212628/645951/public/2018/03/31/B9715247936Z.1_20180331140145_000%2BGKEB0JMIA.1-0.jpg?itok=zPi-acGW 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un club qui se veut avant tout familial." /><!-- END scald=645951 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T11:00:00" >11 :00</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212628/article/2018-04-01/carton-plein-au-royal-dottignies-sport">Carton plein au Royal Dottignies Sport</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646892:ena_medium {"entity":{"type":"node","bundle":"package","id":"212783","vid":"212783"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=vHkeeM-x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=7EhYKibi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=1ec5kZMT 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=StsNwCIT 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=vHkeeM-x 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Olivier Werner a débuté en PO2." /><!-- END scald=646892 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T11:59:00" >11 :59</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2">Vers une tournante des gardiens à Mouscron en playoffs 2</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212878/article/2018-04-01/mouscron-une-chasse-aux-oeufs-pondue-par-lamicale" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647877:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212878","vid":"212878"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212878/647877/public/2018/04/01/B9715255217Z.1_20180401174723_000%2BGO6B0P4HJ.1-0.jpg?itok=97xeqLhK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212878/647877/public/2018/04/01/B9715255217Z.1_20180401174723_000%2BGO6B0P4HJ.1-0.jpg?itok=X23CqKHw 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212878/647877/public/2018/04/01/B9715255217Z.1_20180401174723_000%2BGO6B0P4HJ.1-0.jpg?itok=97xeqLhK 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les élèves pouvaient compter sur l’aide d’une poule géante !" /><!-- END scald=647877 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212878/article/2018-04-01/mouscron-une-chasse-aux-oeufs-pondue-par-lamicale">Mouscron: une chasse aux œufs pondue par l’Amicale</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212838/article/2018-04-01/herseaux-deux-semaines-de-travaux-la-rue-de-la-roussellerie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647559:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212838","vid":"212838"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212838/647559/public/2018/04/01/B9715253506Z.1_20180401131210_000%2BGO6B0O0IU.1-0.jpg?itok=xNZHujL_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212838/647559/public/2018/04/01/B9715253506Z.1_20180401131210_000%2BGO6B0O0IU.1-0.jpg?itok=j66BUoFn 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212838/647559/public/2018/04/01/B9715253506Z.1_20180401131210_000%2BGO6B0O0IU.1-0.jpg?itok=xNZHujL_ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="C’est ce tronçon qui sera fermé à la circulation..." /><!-- END scald=647559 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212838/article/2018-04-01/herseaux-deux-semaines-de-travaux-la-rue-de-la-roussellerie">Herseaux: deux semaines de travaux à la rue de la Roussellerie</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212737/article/2018-03-31/water-polo-mouscron-tournai-en-demi-finale-de-la-coupe" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646512:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212737","vid":"212737"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212737/646512/public/2018/03/31/B9715251216Z.1_20180331204416_000%2BG32B0M754.1-0.jpg?itok=aD7M_FbK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212737/646512/public/2018/03/31/B9715251216Z.1_20180331204416_000%2BG32B0M754.1-0.jpg?itok=aJ99XBuP 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212737/646512/public/2018/03/31/B9715251216Z.1_20180331204416_000%2BG32B0M754.1-0.jpg?itok=aD7M_FbK 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="d-20180318-3L5E4N 2018-03-17 22:44:02" /><!-- END scald=646512 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212737/article/2018-03-31/water-polo-mouscron-tournai-en-demi-finale-de-la-coupe">Water-polo: Mouscron-Tournai en demi-finale de la coupe</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-moblile"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top-moblile, edition=, domain=mouscron.nordeclair.be
    
 -->

<div id='rossel-imu-top-moblile'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top-moblile');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-letop10delactual"  >
                  <div class="panel-heading">
        <span><a href="/le_12_clics/actualite">L&#039;ACTU EN VIDEOS</a></span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><span class="glyphicon glyphicon-chevron-left"></span></div>
        <div class="owl-next" style=""><span class="glyphicon glyphicon-chevron-right"></span></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres"><!-- field printed from field.tpl.php -->
	<a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres" class="media-object"><!-- scald=647855:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212816","vid":"212816"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=3rUfiV2i 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=1ECIJf7S 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=9YW-SkrA 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=2krosAN2 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212816/647855/public/2018/04/01/B9715246797Z.1_20180401172254_000%2BGTEB0P02J.3-0.jpg?itok=bhrqq4xb 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©Belga" /><!-- END scald=647855 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Cyclisme<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212816/article/2018-04-01/niki-terpstra-remporte-en-solitaire-le-tour-des-flandres">Niki Terpstra remporte en solitaire le Tour des Flandres</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg"><!-- field printed from field.tpl.php -->
	<a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg" class="media-object"><!-- scald=646619:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212763","vid":"212763"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=P0s3FZSm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=C5t8y1B6 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=KmSR_JtU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=GK-pyVDg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Eden Hazard." /><!-- END scald=646619 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg">Une dizaine de Diables rouges ont une société au Luxembourg</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg"><!-- field printed from field.tpl.php -->
	<a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg" class="media-object"><!-- scald=646583:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212756","vid":"212756"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=T-JpAqvy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=7Fhwk6mF 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=iB1QDzWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=3dbQ9hEi 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="8636fbd52521423ef7567b6e2931f77a01702965" /><!-- END scald=646583 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	CULTURE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg">Ready Player One : le film événement de la génération Spielberg!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video"><!-- field printed from field.tpl.php -->
	<a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video" class="media-object"><!-- scald=646540:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212747","vid":"212747"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=2gyXmz14 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=0DOWYA_0 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=mkSUZuPO 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=UtSkb97d 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="FBL-GER-BUNDESLIGA-BAYERN-MUNICH-DORTMUND" /><!-- END scald=646540 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video">le Bayern désintègre le Dortmund de Batshuayi (6-0, vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking"><!-- field printed from field.tpl.php -->
	<a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking" class="media-object"><!-- scald=646502:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212734","vid":"212734"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=luFux4ZJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=IHXthS0y 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=LG_wpRWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=2Zf2L3Xc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une foule émue à Cambridge." /><!-- END scald=646502 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking">Angleterre : le dernier hommage à Stephen Hawking</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage"><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="media-object"><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach"><!-- field printed from field.tpl.php -->
	<a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach" class="media-object"><!-- scald=646299:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212563","vid":"212563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=JQoBCZt9 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=5mHR3Gse 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=1p3HJe7t 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=dkCAk-iw 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo News" /><!-- END scald=646299 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Division 1A<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach">Edmilson après Standard-Charleroi: «Tous derrière le coach»</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video"><!-- field printed from field.tpl.php -->
	<a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video" class="media-object"><!-- scald=646197:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212667","vid":"212667"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=C6MefBEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=p4sjyo42 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=21BMZkkH 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=AThr7LRn 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©AFP" /><!-- END scald=646197 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video">Romelu Lukaku inscrit son 100e but en Premier League (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire"><!-- field printed from field.tpl.php -->
	<a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire" class="media-object"><!-- scald=645962:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212636","vid":"212636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=V1ONBLwz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=3vHsbHmf 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=91ALDNhJ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=AbyPsEYX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="DSC_0689" /><!-- END scald=645962 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BOTTE DU HAINAUT<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire">Couvin: les pompiers sauvent un chevreuil tombé dans l'Eau Noire</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture"><!-- field printed from field.tpl.php -->
	<a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture" class="media-object"><!-- scald=646077:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212652","vid":"212652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=mWOIsQpP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=F_AuWp1V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=tZA8xkuK 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=43CTK3mW 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Des soucis de circulation sont à noter malgré les déviations." /><!-- END scald=646077 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU CENTRE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture">La Louvière: E42/A15, c’est parti pour 9 jours de fermeture!</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
            <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212769/article/2018-03-31/pro-league-bon-debut-de-po2-pour-mouscron-qui-simpose-au-lierse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646637:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212769","vid":"212769"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212769/646637/public/2018/03/31/B9715251614Z.1_20180331221901_000%2BG6CB0M5AT.4-0.jpg?itok=U-iy5oQv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212769/646637/public/2018/03/31/B9715251614Z.1_20180331221901_000%2BG6CB0M5AT.4-0.jpg?itok=ttg0KFdb 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212769/646637/public/2018/03/31/B9715251614Z.1_20180331221901_000%2BG6CB0M5AT.4-0.jpg?itok=U-iy5oQv 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="10704511-007" /><!-- END scald=646637 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/77/sections/division-1a">Division 1A</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212769/article/2018-03-31/pro-league-bon-debut-de-po2-pour-mouscron-qui-simpose-au-lierse">Pro League: bon début de PO2 pour Mouscron qui s’impose au Lierse</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646907:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212784","vid":"212784"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=6VFIKkWW" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=TDXWL4p3 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=6VFIKkWW 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Des PO2 pour bien préparer l’avenir." /><!-- END scald=646907 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse">Mouscron: Frank Defays a aimé l’attitude de ses joueurs au Lierse</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212622/article/2018-03-31/estaimbourg-les-dames-ont-pris-le-chateau-dassaut" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645930:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212622","vid":"212622"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212622/645930/public/2018/03/31/B9715247827Z.1_20180331134316_000%2BGKEB0JKG3.1-0.jpg?itok=3MzgJll4" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212622/645930/public/2018/03/31/B9715247827Z.1_20180331134316_000%2BGKEB0JKG3.1-0.jpg?itok=3YfE9GKr 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212622/645930/public/2018/03/31/B9715247827Z.1_20180331134316_000%2BGKEB0JKG3.1-0.jpg?itok=3MzgJll4 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Esbg. Dames château soins" /><!-- END scald=645930 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212622/article/2018-03-31/estaimbourg-les-dames-ont-pris-le-chateau-dassaut">Estaimbourg: les dames ont pris le château d’assaut</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647227:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212797","vid":"212797"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=pKEzmwfq" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=zaDU-PRK 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=pKEzmwfq 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Govea a su profiter des espaces." /><!-- END scald=647227 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent">Les bulletins mouscronnois face au lierse: Govea omniprésent</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1013/sections/218/c2VjdGlvbi8yMTgvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-carousel-affichette"  >
    <div class="gr-panel gr-panel--carousel"><div class="gr-panel-heading">Lisez aussi Nord Eclair du jour</div>
<div class="owl-carousel"><div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|1" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/1/high_d-20180331-3LEFHD.jpg?id=d-20180331-3LEFHD&amp;crop_height=221&amp;auth=a80a4" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|2" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/2/high_d-20180331-3LED6N.jpg?id=d-20180331-3LED6N&amp;crop_height=221&amp;auth=a9527" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|3" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/3/high_d-20180331-3LEDUR.jpg?id=d-20180331-3LEDUR&amp;crop_height=221&amp;auth=ad7e5" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|4" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/4/high_d-20180331-3LEAJ0.jpg?id=d-20180331-3LEAJ0&amp;crop_height=221&amp;auth=a773f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|5" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/5/high_d-20180331-3LEAJW.jpg?id=d-20180331-3LEAJW&amp;crop_height=221&amp;auth=aeacc" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|6" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/6/high_d-20180331-3LE9TY.jpg?id=d-20180331-3LE9TY&amp;crop_height=221&amp;auth=a295a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|7" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/7/high_d-20180331-3LE9U7.jpg?id=d-20180331-3LE9U7&amp;crop_height=221&amp;auth=ae1ad" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|8" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/8/high_d-20180331-3LEAKF.jpg?id=d-20180331-3LEAKF&amp;crop_height=221&amp;auth=ae4fe" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|9" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/9/high_d-20180331-3LEFAR.jpg?id=d-20180331-3LEFAR&amp;crop_height=221&amp;auth=abb55" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|10" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/10/high_d-20180331-3LEEY0.jpg?id=d-20180331-3LEEY0&amp;crop_height=221&amp;auth=a55ab" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|11" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/11/high_d-20180331-3LEAKV.jpg?id=d-20180331-3LEAKV&amp;crop_height=221&amp;auth=a7084" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|12" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/12/high_d-20180331-3LEAHK.jpg?id=d-20180331-3LEAHK&amp;crop_height=221&amp;auth=abfc1" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|13" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/13/high_d-20180331-3LE9RR.jpg?id=d-20180331-3LE9RR&amp;crop_height=221&amp;auth=ad64b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|14" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/14/high_d-20180331-3LE9Y1.jpg?id=d-20180331-3LE9Y1&amp;crop_height=221&amp;auth=aa8d5" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|15" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/15/high_d-20180331-3LE9X7.jpg?id=d-20180331-3LE9X7&amp;crop_height=221&amp;auth=ae02f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|16" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/16/high_d-20180331-3LE9X8.jpg?id=d-20180331-3LE9X8&amp;crop_height=221&amp;auth=aeaa4" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|17" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/17/high_d-20180331-3LEFTW.jpg?id=d-20180331-3LEFTW&amp;crop_height=221&amp;auth=a5c02" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|18" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/18/high_d-20180331-3LEDM1.jpg?id=d-20180331-3LEDM1&amp;crop_height=221&amp;auth=a56b5" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|19" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/19/high_d-20180331-3LEFW8.jpg?id=d-20180331-3LEFW8&amp;crop_height=221&amp;auth=ab8dd" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|20" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/20/high_d-20180331-3LEF5A.jpg?id=d-20180331-3LEF5A&amp;crop_height=221&amp;auth=aa055" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|21" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/21/high_d-20180331-3LEFP1.jpg?id=d-20180331-3LEFP1&amp;crop_height=221&amp;auth=a29fa" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|22" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/22/high_d-20180331-3LEEZ0.jpg?id=d-20180331-3LEEZ0&amp;crop_height=221&amp;auth=aeba8" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|23" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/23/high_d-20180331-3LEAMC.jpg?id=d-20180331-3LEAMC&amp;crop_height=221&amp;auth=a2ec8" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|24" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/24/high_d-20180331-3LEAMD.jpg?id=d-20180331-3LEAMD&amp;crop_height=221&amp;auth=a4c1c" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|25" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/25/high_d-20180331-3LECZ7.jpg?id=d-20180331-3LECZ7&amp;crop_height=221&amp;auth=a5db1" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|26" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/26/high_d-20180331-3LE9ZT.jpg?id=d-20180331-3LE9ZT&amp;crop_height=221&amp;auth=afe61" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|27" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/27/high_d-20180331-3LE9UK.jpg?id=d-20180331-3LE9UK&amp;crop_height=221&amp;auth=ae29d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|28" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/28/high_d-20180331-3LE9V4.jpg?id=d-20180331-3LE9V4&amp;crop_height=221&amp;auth=ac538" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|29" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/29/high_d-20180331-3LE9W8.jpg?id=d-20180331-3LE9W8&amp;crop_height=221&amp;auth=adc17" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|30" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/30/high_d-20180331-3LEA0H.jpg?id=d-20180331-3LEA0H&amp;crop_height=221&amp;auth=a6f27" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|31" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/31/high_d-20180331-3LEA11.jpg?id=d-20180331-3LEA11&amp;crop_height=221&amp;auth=a2903" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-04-01,MOUSCRON|SU_QUOTIDIENS,2018-04-01,MOUSCRON,1|32" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-04-01%2CMOUSCRON/SU_QUOTIDIENS/2018-04-01/32/high_d-20180331-3LE9WQ.jpg?id=d-20180331-3LE9WQ&amp;crop_height=221&amp;auth=a9595" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1602/sections/218/c2VjdGlvbi8yMTgvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212471/article/2018-04-01/mouscron-et-les-deux-parcs-ne-deviendront-plus-quun" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644811:ena_medium {"entity":{"type":"node","bundle":"package","id":"212471","vid":"212471"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212471/644811/public/2018/03/30/B9715243842Z.1_20180330190806_000%2BGKLB0H1NC.1-0.jpg?itok=h2fYD9wT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212471/644811/public/2018/03/30/B9715243842Z.1_20180330190806_000%2BGKLB0H1NC.1-0.jpg?itok=2j4Gk4PJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212471/644811/public/2018/03/30/B9715243842Z.1_20180330190806_000%2BGKLB0H1NC.1-0.jpg?itok=KsxZDsNs 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212471/644811/public/2018/03/30/B9715243842Z.1_20180330190806_000%2BGKLB0H1NC.1-0.jpg?itok=I7mCdwjx 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212471/644811/public/2018/03/30/B9715243842Z.1_20180330190806_000%2BGKLB0H1NC.1-0.jpg?itok=h2fYD9wT 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Si notre parc fait déjà le bonheur de nombreux visiteurs, ce sera encore plus le cas par la suite..." /><!-- END scald=644811 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T05:00:00" >05 :00</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212471/article/2018-04-01/mouscron-et-les-deux-parcs-ne-deviendront-plus-quun">Mouscron: et les deux parcs ne deviendront plus qu’un</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212765/article/2018-03-31/basket-ca-sent-le-roussi-pour-dottignies-en-p1" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646625:ena_medium {"entity":{"type":"node","bundle":"package","id":"212765","vid":"212765"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/12/10/node_212765/646625/public/2017/12/10/B9714090757Z.1_20171210182054_000%2BGVQAAJ1SV.1-0.jpg?itok=I6ZC_ruF" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/12/10/node_212765/646625/public/2017/12/10/B9714090757Z.1_20171210182054_000%2BGVQAAJ1SV.1-0.jpg?itok=OFcLhPAj 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2017/12/10/node_212765/646625/public/2017/12/10/B9714090757Z.1_20171210182054_000%2BGVQAAJ1SV.1-0.jpg?itok=k93sUd94 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2017/12/10/node_212765/646625/public/2017/12/10/B9714090757Z.1_20171210182054_000%2BGVQAAJ1SV.1-0.jpg?itok=hMPTH-so 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/12/10/node_212765/646625/public/2017/12/10/B9714090757Z.1_20171210182054_000%2BGVQAAJ1SV.1-0.jpg?itok=I6ZC_ruF 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La sitation s’est encore compliquée un peu plus." /><!-- END scald=646625 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/288/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T22:09:38" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212765/article/2018-03-31/basket-ca-sent-le-roussi-pour-dottignies-en-p1">Basket: ça sent le roussi pour Dottignies en P1</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212732/article/2018-03-31/futsal-la-squadra-mouscron-na-plus-qua-croiser-les-doigts" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646493:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212732","vid":"212732"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212732/646493/public/2018/03/31/B9715251146Z.1_20180331203550_000%2BGITB0J6LK.2-0.jpg?itok=I6GJmgBR" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212732/646493/public/2018/03/31/B9715251146Z.1_20180331203550_000%2BGITB0J6LK.2-0.jpg?itok=JvtQRGSh 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212732/646493/public/2018/03/31/B9715251146Z.1_20180331203550_000%2BGITB0J6LK.2-0.jpg?itok=I6GJmgBR 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Trop d’absences." /><!-- END scald=646493 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/288/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212732/article/2018-03-31/futsal-la-squadra-mouscron-na-plus-qua-croiser-les-doigts">Futsal: la Squadra Mouscron n’a plus qu’à croiser les doigts</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212626/article/2018-03-31/des-porteurs-de-geants-passionnes" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645946:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212626","vid":"212626"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212626/645946/public/2018/03/31/B9715247885Z.1_20180331135343_000%2BGKEB0JM0S.1-0.jpg?itok=mOefm-ch" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212626/645946/public/2018/03/31/B9715247885Z.1_20180331135343_000%2BGKEB0JM0S.1-0.jpg?itok=B4qXh4-w 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212626/645946/public/2018/03/31/B9715247885Z.1_20180331135343_000%2BGKEB0JM0S.1-0.jpg?itok=mOefm-ch 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Do. Porteurs géants" /><!-- END scald=645946 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212626/article/2018-03-31/des-porteurs-de-geants-passionnes">Des porteurs de géants passionnés</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212629/article/2018-03-31/dottignies-frisquet-le-repas-printanier-de-lecole-communale" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645954:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212629","vid":"212629"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212629/645954/public/2018/03/31/B9715247957Z.1_20180331140725_000%2BGGGB0EHO1.2-0.jpg?itok=9Vo-5dnp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212629/645954/public/2018/03/31/B9715247957Z.1_20180331140725_000%2BGGGB0EHO1.2-0.jpg?itok=uPLUKawI 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212629/645954/public/2018/03/31/B9715247957Z.1_20180331140725_000%2BGGGB0EHO1.2-0.jpg?itok=9Vo-5dnp 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Do. Ecole repas" /><!-- END scald=645954 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212629/article/2018-03-31/dottignies-frisquet-le-repas-printanier-de-lecole-communale">Dottignies: frisquet le repas printanier de l’école communale</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212532/article/2018-03-30/mouscron-une-demande-de-probation-pour-linstit-voyeur" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645078:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212532","vid":"212532"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212532/645078/public/2018/03/30/B9715245268Z.1_20180330212438_000%2BGH7B0I3VS.2-0.jpg?itok=Hbv6KQgX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212532/645078/public/2018/03/30/B9715245268Z.1_20180330212438_000%2BGH7B0I3VS.2-0.jpg?itok=L3UTBU96 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212532/645078/public/2018/03/30/B9715245268Z.1_20180330212438_000%2BGH7B0I3VS.2-0.jpg?itok=Hbv6KQgX 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Il avait visionné des vidéos pédopornographiques." /><!-- END scald=645078 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212532/article/2018-03-30/mouscron-une-demande-de-probation-pour-linstit-voyeur">Mouscron: une demande de probation pour l’instit’ voyeur</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212630/article/2018-03-31/estaimbourg-chasse-aux-oeufs-de-paques-ce-1er-avril" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645956:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212630","vid":"212630"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212630/645956/public/2018/03/31/B9715248003Z.1_20180331140907_000%2BG1NB0EEO8.1-0.jpg?itok=GJazvUvl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212630/645956/public/2018/03/31/B9715248003Z.1_20180331140907_000%2BG1NB0EEO8.1-0.jpg?itok=MacYPZDD 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212630/645956/public/2018/03/31/B9715248003Z.1_20180331140907_000%2BG1NB0EEO8.1-0.jpg?itok=GJazvUvl 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="chasse oefs de pâques 2" /><!-- END scald=645956 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212630/article/2018-03-31/estaimbourg-chasse-aux-oeufs-de-paques-ce-1er-avril">Estaimbourg: chasse aux œufs de Pâques ce 1er avril</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212370/article/2018-03-30/mouscron-magalie-gamot-sest-enfuie-avec-ses-enfants" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644383:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212370","vid":"212370"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212370/644383/public/2018/03/30/B9715241788Z.1_20180330180814_000%2BGTNB0FJFN.2-0.jpg?itok=EVG0LiFf" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212370/644383/public/2018/03/30/B9715241788Z.1_20180330180814_000%2BGTNB0FJFN.2-0.jpg?itok=EL7Pmc3W 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212370/644383/public/2018/03/30/B9715241788Z.1_20180330180814_000%2BGTNB0FJFN.2-0.jpg?itok=EVG0LiFf 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Magalie Gamot s’est vue retirer la garde de Jade et Jordan mercredi." /><!-- END scald=644383 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212370/article/2018-03-30/mouscron-magalie-gamot-sest-enfuie-avec-ses-enfants">Mouscron: Magalie Gamot s’est enfuie avec ses enfants</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212097/article/2018-03-30/comines-percute-par-une-voiture-un-motard-grievement-blesse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643611:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212097","vid":"212097"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212097/643611/public/2018/03/30/B9715235894Z.1_20180330122819_000%2BGTNB0DULC.1-0.jpg?itok=Iw2RJMXp" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212097/643611/public/2018/03/30/B9715235894Z.1_20180330122819_000%2BGTNB0DULC.1-0.jpg?itok=5FeIrBkm 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212097/643611/public/2018/03/30/B9715235894Z.1_20180330122819_000%2BGTNB0DULC.1-0.jpg?itok=Iw2RJMXp 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="29853253_1846284708735387_1297765803_n-Copier-670x503" /><!-- END scald=643611 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/286/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212097/article/2018-03-30/comines-percute-par-une-voiture-un-motard-grievement-blesse">Comines: percuté par une voiture, un motard grièvement blessé</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span><a href="/51/sections/sports">Sports </a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=uxvw7T6v 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=Mnh8S4Lk 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=vah0B8NI 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=tfGGsgWj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection" class=""><!-- scald=644459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212351","vid":"212351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=8fvQA7Ie 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=kVwD-VzK 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=LQHg2L9y 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=i6c5YX_R 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@News" /><!-- END scald=644459 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection">Vanhaezebrouck: «Etre proche de la perfection»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres" class=""><!-- scald=644739:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212477","vid":"212477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=OziA4V44 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=rhSWQINX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=tU-I-ct6 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=vBSGqhH8 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@Pierre-Yves Thienpont" /><!-- END scald=644739 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres">Museeuw: «Je suis toujours le Lion des Flandres»</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/51/sections/sports">Plus de sports</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212449/article/2018-03-30/warneton-lempire-clarebout-va-t-il-sagrandir" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644730:ena_medium {"entity":{"type":"node","bundle":"package","id":"212449","vid":"212449"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212449/644730/public/2018/03/30/B9715243588Z.1_20180330185506_000%2BGKPB0H13N.2-0.jpg?itok=MCC_sbJs" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212449/644730/public/2018/03/30/B9715243588Z.1_20180330185506_000%2BGKPB0H13N.2-0.jpg?itok=PBjC4-hO 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212449/644730/public/2018/03/30/B9715243588Z.1_20180330185506_000%2BGKPB0H13N.2-0.jpg?itok=7cd_JLDE 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212449/644730/public/2018/03/30/B9715243588Z.1_20180330185506_000%2BGKPB0H13N.2-0.jpg?itok=sX-Ak0AP 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212449/644730/public/2018/03/30/B9715243588Z.1_20180330185506_000%2BGKPB0H13N.2-0.jpg?itok=MCC_sbJs 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Des câbles haute tension posés, un chambardement dans les lignes...autant de signes d’une croissance future 
?" /><!-- END scald=644730 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T18:55:06" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212449/article/2018-03-30/warneton-lempire-clarebout-va-t-il-sagrandir">Warneton : l’empire Clarebout va-t-il s’agrandir?</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212457/article/2018-03-30/comines-536-cliches-selectionnes-pour-le-deuxieme-salon-mondial" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644766:ena_medium {"entity":{"type":"node","bundle":"package","id":"212457","vid":"212457"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212457/644766/public/2018/03/30/B9715243722Z.1_20180330190112_000%2BGKLB0H5O0.1-0.jpg?itok=FtWJtaO3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212457/644766/public/2018/03/30/B9715243722Z.1_20180330190112_000%2BGKLB0H5O0.1-0.jpg?itok=E5pZjdCv 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212457/644766/public/2018/03/30/B9715243722Z.1_20180330190112_000%2BGKLB0H5O0.1-0.jpg?itok=z7cg_FO_ 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212457/644766/public/2018/03/30/B9715243722Z.1_20180330190112_000%2BGKLB0H5O0.1-0.jpg?itok=Y5QlTOrn 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212457/644766/public/2018/03/30/B9715243722Z.1_20180330190112_000%2BGKLB0H5O0.1-0.jpg?itok=FtWJtaO3 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="3003visage" /><!-- END scald=644766 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T19:01:12" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212457/article/2018-03-30/comines-536-cliches-selectionnes-pour-le-deuxieme-salon-mondial">Comines: 536 clichés sélectionnés pour le deuxième Salon Mondial</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212451/article/2018-03-30/mouscron-une-bourse-au-velo-pour-toute-la-famille" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644741:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212451","vid":"212451"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212451/644741/public/2018/03/30/B9715243644Z.1_20180330185716_000%2BGC6B0F3MJ.2-0.jpg?itok=F6XP07FZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212451/644741/public/2018/03/30/B9715243644Z.1_20180330185716_000%2BGC6B0F3MJ.2-0.jpg?itok=N7eGGdLc 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212451/644741/public/2018/03/30/B9715243644Z.1_20180330185716_000%2BGC6B0F3MJ.2-0.jpg?itok=F6XP07FZ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’embarras du choix" /><!-- END scald=644741 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212451/article/2018-03-30/mouscron-une-bourse-au-velo-pour-toute-la-famille">Mouscron : une bourse au vélo pour toute la famille</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212363/article/2018-03-30/mouscron-cats-cocoon-ne-peut-plus-accueillir-de-nouveaux-chats" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644489:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212363","vid":"212363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212363/644489/public/2018/03/30/B9715242391Z.1_20180330180430_000%2BGDPB0GAP8.2-0.jpg?itok=QCmJEQm4" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212363/644489/public/2018/03/30/B9715242391Z.1_20180330180430_000%2BGDPB0GAP8.2-0.jpg?itok=qyaSW2g9 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212363/644489/public/2018/03/30/B9715242391Z.1_20180330180430_000%2BGDPB0GAP8.2-0.jpg?itok=QCmJEQm4 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Nathalie Debergh et Stéphanie Humez espèrent que de nouvelles familles d’accueil vont les contacter." /><!-- END scald=644489 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212363/article/2018-03-30/mouscron-cats-cocoon-ne-peut-plus-accueillir-de-nouveaux-chats">Mouscron: Cat’s Cocoon ne peut plus accueillir de nouveaux chats</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212442/article/2018-03-30/basket-attend-du-monde-ce-samedi-au-tef-kain" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644712:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212442","vid":"212442"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212442/644712/public/2018/03/30/B9715243527Z.1_20180330185045_000%2BGC6B0G0SH.1-0.jpg?itok=PDrwUtJa" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212442/644712/public/2018/03/30/B9715243527Z.1_20180330185045_000%2BGC6B0G0SH.1-0.jpg?itok=pu0oLMha 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212442/644712/public/2018/03/30/B9715243527Z.1_20180330185045_000%2BGC6B0G0SH.1-0.jpg?itok=PDrwUtJa 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Contre Prayon." /><!-- END scald=644712 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212442/article/2018-03-30/basket-attend-du-monde-ce-samedi-au-tef-kain">Basket - On attend du monde ce samedi au TEF Kain</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212167/article/2018-03-30/cyclisme-le-tmc-part-de-pecq-ce-samedi-roulez-jeunesse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643894:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212167","vid":"212167"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212167/643894/public/2018/03/30/B9715238289Z.1_20180330151406_000%2BG57B0EROT.1-0.jpg?itok=Swq_IoKz" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212167/643894/public/2018/03/30/B9715238289Z.1_20180330151406_000%2BG57B0EROT.1-0.jpg?itok=Wbnjql2I 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212167/643894/public/2018/03/30/B9715238289Z.1_20180330151406_000%2BG57B0EROT.1-0.jpg?itok=Swq_IoKz 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Réservé cette année aux coureurs U23." /><!-- END scald=643894 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212167/article/2018-03-30/cyclisme-le-tmc-part-de-pecq-ce-samedi-roulez-jeunesse">Cyclisme - Le TMC part de Pecq ce samedi : roulez jeunesse!</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212078/article/2018-03-30/mouscron-jade-et-jordan-seraient-avec-leur-mere-instable" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643547:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212078","vid":"212078"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212078/643547/public/2018/03/30/B9715235331Z.1_20180330115249_001%2BGTNB0DC2J.2-0.jpg?itok=uF-cDaeh" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212078/643547/public/2018/03/30/B9715235331Z.1_20180330115249_001%2BGTNB0DC2J.2-0.jpg?itok=RCqZXDQs 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212078/643547/public/2018/03/30/B9715235331Z.1_20180330115249_001%2BGTNB0DC2J.2-0.jpg?itok=uF-cDaeh 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Jordan et sa soeur Jade." /><!-- END scald=643547 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/286/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212078/article/2018-03-30/mouscron-jade-et-jordan-seraient-avec-leur-mere-instable">Mouscron: Jade et Jordan seraient avec leur mère, «instable»</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212195/article/2018-03-30/pas-de-licence-europeenne-lexcel-debute-ses-po2-pour-du-beurre" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643975:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212195","vid":"212195"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212195/643975/public/2018/03/30/B9715238968Z.1_20180330154507_000%2BGC5B0FE1Q.1-0.jpg?itok=GHBXPeqN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212195/643975/public/2018/03/30/B9715238968Z.1_20180330154507_000%2BGC5B0FE1Q.1-0.jpg?itok=SdkTVGbw 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212195/643975/public/2018/03/30/B9715238968Z.1_20180330154507_000%2BGC5B0FE1Q.1-0.jpg?itok=GHBXPeqN 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Govea a été titulaire avec le Mexique contre la Croatie." /><!-- END scald=643975 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212195/article/2018-03-30/pas-de-licence-europeenne-lexcel-debute-ses-po2-pour-du-beurre">Pas de licence européenne: l’Excel débute ses PO2 pour du beurre</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212173/article/2018-03-30/foot-dauchy-un-soulagement-daller-renaix" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643916:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212173","vid":"212173"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212173/643916/public/2018/03/30/B9715238478Z.1_20180330152216_000%2BGGPB0EUQJ.1-0.jpg?itok=Xu6GZ8cR" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212173/643916/public/2018/03/30/B9715238478Z.1_20180330152216_000%2BGGPB0EUQJ.1-0.jpg?itok=rOD52Uqc 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212173/643916/public/2018/03/30/B9715238478Z.1_20180330152216_000%2BGGPB0EUQJ.1-0.jpg?itok=Xu6GZ8cR 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Jordan rejoint un beau contingent de Wallons." /><!-- END scald=643916 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212173/article/2018-03-30/foot-dauchy-un-soulagement-daller-renaix">Foot - Dauchy: «Un soulagement d’aller à Renaix!»</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers-de-mouscron"  >
    
            <div class="panel-heading">
      <span>Faits divers</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212827/article/2018-04-01/auchan-leers-des-gamins-crevent-les-pneus-sur-le-parking" class=""><!-- scald=647478:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212827","vid":"212827"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=1ZK73Adt" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=9sUBCC0L 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=F2Gxu5Rd 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=CxMzPByP 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=B4qF7lrD 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212827/647478/public/2018/04/01/B9715253285Z.1_20180401123109_000%2BGGFB0NSBH.1-0.jpg?itok=1ZK73Adt 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="d-20120502-W609NV" /><!-- END scald=647478 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212827/article/2018-04-01/auchan-leers-des-gamins-crevent-les-pneus-sur-le-parking">Auchan Leers: des gamins crèvent les pneus sur le parking</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212841/article/2018-04-01/pipaix-un-stock-de-dechets-en-feu" class=""><!-- scald=647568:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212841","vid":"212841"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=9Q0-mHxt" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=ND9iBQgN 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=x7PaEwx4 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=ixgALLlf 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=7oMEH7Ws 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212841/647568/public/2018/04/01/B9715253527Z.1_20180401132309_000%2BGHGB0O13T.1-0.jpg?itok=9Q0-mHxt 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="A la rue de Barry." /><!-- END scald=647568 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212841/article/2018-04-01/pipaix-un-stock-de-dechets-en-feu">Pipaix: un stock de déchets en feu</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212617/article/2018-03-31/peruwelz-le-chat-martyrise-par-un-voisin-sous-sonde-urinaire" class=""><!-- scald=645903:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212617","vid":"212617"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=pYWSDMem" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=iTC96XuV 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=LGLrdELA 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=dydJFHKN 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=aqth0qIg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212617/645903/public/2018/03/31/B9715247605Z.1_20180331131616_000%2BGHQB0JGH5.1-0.jpg?itok=pYWSDMem 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Negro 1" /><!-- END scald=645903 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212617/article/2018-03-31/peruwelz-le-chat-martyrise-par-un-voisin-sous-sonde-urinaire">Péruwelz: le chat martyrisé par un voisin, sous sonde urinaire</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/286/sections/faits-divers">Plus de faits divers</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211907/article/2018-03-30/le-chef-de-service-qui-detourne-105000eu-mouscron-sexplique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642397:ena_medium {"entity":{"type":"node","bundle":"package","id":"211907","vid":"211907"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/24/node_211907/642397/public/2016/11/24/B9710309121Z.1_20161124194345_000%2BGB7824NFA.1-0.jpg?itok=hJEkn1lJ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2016/11/24/node_211907/642397/public/2016/11/24/B9710309121Z.1_20161124194345_000%2BGB7824NFA.1-0.jpg?itok=haJ7gdhP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2016/11/24/node_211907/642397/public/2016/11/24/B9710309121Z.1_20161124194345_000%2BGB7824NFA.1-0.jpg?itok=enEz9dQ4 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2016/11/24/node_211907/642397/public/2016/11/24/B9710309121Z.1_20161124194345_000%2BGB7824NFA.1-0.jpg?itok=dK5j0hw_ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2016/11/24/node_211907/642397/public/2016/11/24/B9710309121Z.1_20161124194345_000%2BGB7824NFA.1-0.jpg?itok=hJEkn1lJ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le conseil communal avait décidé de révoquer Philippe Noppe, une décision difficile à digérer." /><!-- END scald=642397 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T05:04:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211907/article/2018-03-30/le-chef-de-service-qui-detourne-105000eu-mouscron-sexplique">Le chef de service qui a détourné 105.000€ à Mouscron s’explique</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212124/article/2018-03-30/foot-larbitre-michael-delbart-suspendu-jusquen-octobre" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643738:ena_medium {"entity":{"type":"node","bundle":"package","id":"212124","vid":"212124"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212124/643738/public/2018/03/30/B9715236905Z.1_20180330140404_000%2BGC6B0E6RM.1-0.jpg?itok=ZSi_R24d" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212124/643738/public/2018/03/30/B9715236905Z.1_20180330140404_000%2BGC6B0E6RM.1-0.jpg?itok=iV7LQ1w- 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212124/643738/public/2018/03/30/B9715236905Z.1_20180330140404_000%2BGC6B0E6RM.1-0.jpg?itok=UxlVHaUF 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212124/643738/public/2018/03/30/B9715236905Z.1_20180330140404_000%2BGC6B0E6RM.1-0.jpg?itok=MhdT5mfD 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212124/643738/public/2018/03/30/B9715236905Z.1_20180330140404_000%2BGC6B0E6RM.1-0.jpg?itok=ZSi_R24d 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="michael delbart" /><!-- END scald=643738 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T14:04:04" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212124/article/2018-03-30/foot-larbitre-michael-delbart-suspendu-jusquen-octobre">Foot - L’arbitre Michaël Delbart suspendu jusqu’en octobre</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212118/article/2018-03-30/bailly-et-olinga-dans-le-groupe-convoque-pour-le-match-au-lierse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643721:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212118","vid":"212118"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212118/643721/public/2018/03/30/B9715236724Z.1_20180330135113_000%2BG8GB0ED6E.1-0.jpg?itok=An2dNXtf" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212118/643721/public/2018/03/30/B9715236724Z.1_20180330135113_000%2BG8GB0ED6E.1-0.jpg?itok=zJQxdZfi 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212118/643721/public/2018/03/30/B9715236724Z.1_20180330135113_000%2BG8GB0ED6E.1-0.jpg?itok=An2dNXtf 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Bailly avait manqué la fin de la phase classique." /><!-- END scald=643721 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212118/article/2018-03-30/bailly-et-olinga-dans-le-groupe-convoque-pour-le-match-au-lierse">Bailly et Olinga dans le groupe convoqué pour le match au Lierse</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211853/article/2018-03-29/une-patiente-et-du-personnel-du-chm-touches-par-la-gale" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642262:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211853","vid":"211853"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211853/642262/public/2018/03/29/B9715229903Z.1_20180329183805_000%2BGU1B0A67D.2-0.jpg?itok=A0fHIC1J" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211853/642262/public/2018/03/29/B9715229903Z.1_20180329183805_000%2BGU1B0A67D.2-0.jpg?itok=7AXiJSMU 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211853/642262/public/2018/03/29/B9715229903Z.1_20180329183805_000%2BGU1B0A67D.2-0.jpg?itok=A0fHIC1J 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La gale a touché une patiente et des membres du personnel du CHM" /><!-- END scald=642262 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211853/article/2018-03-29/une-patiente-et-du-personnel-du-chm-touches-par-la-gale">Une patiente et du personnel du CHM touchés par la gale</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211720/article/2018-03-29/ypres-600-000-figurines-pour-le-centenaire-14-18" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641843:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211720","vid":"211720"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211720/641843/public/2018/03/29/B9715226782Z.1_20180329160925_000%2BGU1B05DRM.1-0.jpg?itok=pyezaFWo" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211720/641843/public/2018/03/29/B9715226782Z.1_20180329160925_000%2BGU1B05DRM.1-0.jpg?itok=1QEkjwD4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211720/641843/public/2018/03/29/B9715226782Z.1_20180329160925_000%2BGU1B05DRM.1-0.jpg?itok=pyezaFWo 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="600 000 statuettes au total." /><!-- END scald=641843 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211720/article/2018-03-29/ypres-600-000-figurines-pour-le-centenaire-14-18">Ypres: 600 000 figurines pour le centenaire 14-18</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212071/article/2018-03-30/foot-lellezellois-moreau-epargne-grace-son-casier-vierge" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643536:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212071","vid":"212071"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/09/node_212071/643536/public/2018/03/09/B9715002964Z.1_20180309115122_000%2BG5BARS42F.1-0.jpg?itok=BxAXOyl7" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/09/node_212071/643536/public/2018/03/09/B9715002964Z.1_20180309115122_000%2BG5BARS42F.1-0.jpg?itok=P5MN0_3S 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/09/node_212071/643536/public/2018/03/09/B9715002964Z.1_20180309115122_000%2BG5BARS42F.1-0.jpg?itok=BxAXOyl7 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le CP clément." /><!-- END scald=643536 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212071/article/2018-03-30/foot-lellezellois-moreau-epargne-grace-son-casier-vierge">Foot - L’Ellezellois Moreau épargné grâce à son casier vierge</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212067/article/2018-03-30/le-yin-yoga-debarque-tournai" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643513:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212067","vid":"212067"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212067/643513/public/2018/03/30/B9715234964Z.1_20180330113006_000%2BG3BB0D16D.1-0.jpg?itok=fCpjRDmK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212067/643513/public/2018/03/30/B9715234964Z.1_20180330113006_000%2BG3BB0D16D.1-0.jpg?itok=2rSB8gt1 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212067/643513/public/2018/03/30/B9715234964Z.1_20180330113006_000%2BG3BB0D16D.1-0.jpg?itok=fCpjRDmK 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Christine dispense ses séances au quai Sakharov à Tournai." /><!-- END scald=643513 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212067/article/2018-03-30/le-yin-yoga-debarque-tournai">Le Yin Yoga débarque à Tournai</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211915/article/2018-03-29/cyclisme-litalienne-sperotto-gagne-au-sprint-dottignies" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642450:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211915","vid":"211915"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211915/642450/public/2018/03/29/B9715230950Z.1_20180329194347_000%2BGVOB0AOQ3.1-0.jpg?itok=aI36zq6C" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211915/642450/public/2018/03/29/B9715230950Z.1_20180329194347_000%2BGVOB0AOQ3.1-0.jpg?itok=e9m43zfZ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211915/642450/public/2018/03/29/B9715230950Z.1_20180329194347_000%2BGVOB0AOQ3.1-0.jpg?itok=aI36zq6C 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Joli succès." /><!-- END scald=642450 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/288/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211915/article/2018-03-29/cyclisme-litalienne-sperotto-gagne-au-sprint-dottignies">Cyclisme - L’Italienne Sperotto gagne au sprint à Dottignies</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211969/article/2018-03-29/jade-8-ans-et-jordan-11-ans-gamot-de-mouscron-ont-disparu" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642668:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211969","vid":"211969"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211969/642668/public/2018/03/29/B9715231996Z.1_20180329214605_000%2BGPVB0BEI3.1-0.jpg?itok=58HOZNnT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211969/642668/public/2018/03/29/B9715231996Z.1_20180329214605_000%2BGPVB0BEI3.1-0.jpg?itok=vWEAPD8a 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211969/642668/public/2018/03/29/B9715231996Z.1_20180329214605_000%2BGPVB0BEI3.1-0.jpg?itok=58HOZNnT 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="iPiccy-collagesdfdsf" /><!-- END scald=642668 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/286/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211969/article/2018-03-29/jade-8-ans-et-jordan-11-ans-gamot-de-mouscron-ont-disparu">Jade (8 ans) et Jordan (11 ans) GAMOT de Mouscron ont disparu</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac1008eb11c6 gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211954/article/2018-03-29/accident-mortel-tentalu-hommage-de-la-petite-fille-sa-mamie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642593:ena_medium {"entity":{"type":"node","bundle":"package","id":"211954","vid":"211954"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/28/node_211954/642593/public/2018/03/28/B9715219729Z.1_20180328220227_000%2BGOIB03J52.1-0.jpg?itok=e7O_FCYz" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/28/node_211954/642593/public/2018/03/28/B9715219729Z.1_20180328220227_000%2BGOIB03J52.1-0.jpg?itok=2MrUk2la 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/28/node_211954/642593/public/2018/03/28/B9715219729Z.1_20180328220227_000%2BGOIB03J52.1-0.jpg?itok=cAvIBBLe 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/28/node_211954/642593/public/2018/03/28/B9715219729Z.1_20180328220227_000%2BGOIB03J52.1-0.jpg?itok=p9Oc54xR 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/28/node_211954/642593/public/2018/03/28/B9715219729Z.1_20180328220227_000%2BGOIB03J52.1-0.jpg?itok=e7O_FCYz 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="PHOTOS BERNARD LIBERT" /><!-- END scald=642593 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/279/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-29T20:58:35" >29/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211954/article/2018-03-29/accident-mortel-tentalu-hommage-de-la-petite-fille-sa-mamie">Accident mortel à Tentalu: hommage de la petite-fille à sa mamie</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211855/article/2018-03-29/comines-reouverture-du-pont-de-lechangeur-capelle" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642278:ena_medium {"entity":{"type":"node","bundle":"package","id":"211855","vid":"211855"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211855/642278/public/2018/03/29/B9715229950Z.1_20180329183938_000%2BGU1B0AEQ9.2-0.png.jpg?itok=0qB6tQz9" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211855/642278/public/2018/03/29/B9715229950Z.1_20180329183938_000%2BGU1B0AEQ9.2-0.png.jpg?itok=vrWlZ6aw 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211855/642278/public/2018/03/29/B9715229950Z.1_20180329183938_000%2BGU1B0AEQ9.2-0.png.jpg?itok=SAnG0yEv 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211855/642278/public/2018/03/29/B9715229950Z.1_20180329183938_000%2BGU1B0AEQ9.2-0.png.jpg?itok=0LbLQw1Z 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211855/642278/public/2018/03/29/B9715229950Z.1_20180329183938_000%2BGU1B0AEQ9.2-0.png.jpg?itok=0qB6tQz9 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Changement de circulation" /><!-- END scald=642278 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-29T18:39:43" >29/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211855/article/2018-03-29/comines-reouverture-du-pont-de-lechangeur-capelle">Comines : Réouverture du pont de l’échangeur Capelle</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211179/article/2018-03-29/mouscron-les-guides-vont-se-retrouver-la-grange" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=639563:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211179","vid":"211179"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/28/node_211179/639563/public/2018/03/28/B9715214311Z.1_20180328161424_000%2BG0EAVVSR1.2-0.jpg?itok=LvbkD4vZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/28/node_211179/639563/public/2018/03/28/B9715214311Z.1_20180328161424_000%2BG0EAVVSR1.2-0.jpg?itok=FAh-j6AR 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/28/node_211179/639563/public/2018/03/28/B9715214311Z.1_20180328161424_000%2BG0EAVVSR1.2-0.jpg?itok=LvbkD4vZ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le groupe des Horizons, à l’origine de la soirée retrouvailles, vous attend !" /><!-- END scald=639563 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211179/article/2018-03-29/mouscron-les-guides-vont-se-retrouver-la-grange">Mouscron: les Guides vont se retrouver à la Grange</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211777/article/2018-03-29/warneton-29-kilos-de-chocolat-retrouver" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642030:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211777","vid":"211777"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211777/642030/public/2018/03/29/B9715228370Z.1_20180329172058_000%2BGI9B08CD2.2-0.jpg?itok=Un1AKrma" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211777/642030/public/2018/03/29/B9715228370Z.1_20180329172058_000%2BGI9B08CD2.2-0.jpg?itok=05qVnOLy 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211777/642030/public/2018/03/29/B9715228370Z.1_20180329172058_000%2BGI9B08CD2.2-0.jpg?itok=Un1AKrma 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La chasse aux œufs est ouverte, à partir de 11h au quai Verboekhoven." /><!-- END scald=642030 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211777/article/2018-03-29/warneton-29-kilos-de-chocolat-retrouver">Warneton : 29 kilos de chocolat à retrouver</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211983/article/2018-03-29/mouscron-jade-et-jordan-gamot-portes-disparus" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642701:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211983","vid":"211983"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211983/642701/public/2018/03/29/B9715232061Z.1_20180329220300_000%2BGEKB0BGL8.1-0.jpg?itok=Tm1s7Lqk" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211983/642701/public/2018/03/29/B9715232061Z.1_20180329220300_000%2BGEKB0BGL8.1-0.jpg?itok=pOxIw1X_ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211983/642701/public/2018/03/29/B9715232061Z.1_20180329220300_000%2BGEKB0BGL8.1-0.jpg?itok=Tm1s7Lqk 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Jade, 8 ans." /><!-- END scald=642701 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/286/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211983/article/2018-03-29/mouscron-jade-et-jordan-gamot-portes-disparus">Mouscron: Jade et Jordan Gamot portés disparus</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211800/article/2018-03-29/mouscron-le-vol-dans-les-camionnettes-un-phenomene-inquietant" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642104:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211800","vid":"211800"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211800/642104/public/2018/03/29/B9715228923Z.1_20180329174946_000%2BGHTB09JQU.1-0.jpg?itok=itBdIpKK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211800/642104/public/2018/03/29/B9715228923Z.1_20180329174946_000%2BGHTB09JQU.1-0.jpg?itok=cNf4kzpN 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211800/642104/public/2018/03/29/B9715228923Z.1_20180329174946_000%2BGHTB09JQU.1-0.jpg?itok=itBdIpKK 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’action est initiée par le service des Gardiens de la Paix, en collaboration avec la police locale." /><!-- END scald=642104 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/285/sections/lactu-de-mouscron">L'ACTU DE MOUSCRON</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211800/article/2018-03-29/mouscron-le-vol-dans-les-camionnettes-un-phenomene-inquietant">Mouscron: le vol dans les camionnettes, un phénomène inquiétant</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211779/article/2018-03-29/football-herseaux-aura-son-equipe-feminine" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642035:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211779","vid":"211779"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211779/642035/public/2018/03/29/B9715228465Z.1_20180329172348_000%2BGK1B09SBM.1-0.jpg?itok=3JYElrFY" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211779/642035/public/2018/03/29/B9715228465Z.1_20180329172348_000%2BGK1B09SBM.1-0.jpg?itok=87cLvSkB 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211779/642035/public/2018/03/29/B9715228465Z.1_20180329172348_000%2BGK1B09SBM.1-0.jpg?itok=3JYElrFY 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le président Vrijghem." /><!-- END scald=642035 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/288/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211779/article/2018-03-29/football-herseaux-aura-son-equipe-feminine">Football - Herseaux aura son équipe féminine</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211650/article/2018-03-29/noukeu-ancien-de-lexcel-pris-son-envol-comme-entraineur" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641591:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211650","vid":"211650"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211650/641591/public/2018/03/29/B9715224691Z.1_20180329142331_000%2BGVOB07GK7.1-0.jpg?itok=yM6UWKhD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211650/641591/public/2018/03/29/B9715224691Z.1_20180329142331_000%2BGVOB07GK7.1-0.jpg?itok=5JHi4cdQ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211650/641591/public/2018/03/29/B9715224691Z.1_20180329142331_000%2BGVOB07GK7.1-0.jpg?itok=yM6UWKhD 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="C’est l’Excel qui avait réellement lancé la carrière pro de Noukeu." /><!-- END scald=641591 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/80/sections/exc-mouscron">Exc. Mouscron</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211650/article/2018-03-29/noukeu-ancien-de-lexcel-pris-son-envol-comme-entraineur">Noukeu, ancien de l’Excel, a pris son envol comme entraîneur</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211766/article/2018-03-29/balle-pelote-jouera-en-2018-avec-les-memes-balles-quen-2017" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=641998:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211766","vid":"211766"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211766/641998/public/2018/03/29/B9715228171Z.1_20180329171201_000%2BG8MB09MNR.1-0.jpg?itok=kRese-rI" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211766/641998/public/2018/03/29/B9715228171Z.1_20180329171201_000%2BG8MB09MNR.1-0.jpg?itok=Zx-4F30J 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211766/641998/public/2018/03/29/B9715228171Z.1_20180329171201_000%2BG8MB09MNR.1-0.jpg?itok=kRese-rI 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Les arbitres rhabillés." /><!-- END scald=641998 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/281/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211766/article/2018-03-29/balle-pelote-jouera-en-2018-avec-les-memes-balles-quen-2017">Balle pelote - On jouera en 2018 avec les mêmes balles qu’en 2017</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-redirect-ena"  >
    <script type="text/javascript">
var url = window.location.href;
var dc = document.cookie;
if((url.indexOf('?redirectena=') != -1 || url.indexOf('&redirectena=') != -1) && dc.indexOf('redirectena=1') == -1) {
  document.write('<div class="gr-popup-paywall-wrap gr-popup-redirect" style="display: block; opacity: 1;">  <div class="gr-popup-paywall">        <div class="paywall_close">          <i class="fa fa-times"></i>        </div>                <div class="row-top">            <div class="gr-overlay--white">                <h4 class="gr-paywall--title">                Vous avez déjà commencé à découvrir<br><strong>notre nouvelle édition digitale</strong>.         </h4>            </div>     <h4 class="gr-paywall--title">Poursuivez cette découverte<br>et profitez en direct de <strong>10 fois plus d\'informations régionales</strong> que nulle part ailleurs.       </h4><br>     <div>                <a class="btn" href="/">Poursuivre sur l\'édition digitale de <span id="redirectreplace">[SUDINFO]</span></a>            </div>                        <small>                <a href="http://www.sudinfo.be">Revenir sur Sudinfo.be, toute l’info en bref et en continu.</a>            </small>    </div>  </div>  <div class="white_overlay">&nbsp;</div></div>');

  var property = 'og:title';
  var meta_title = document.querySelector("meta[property='" + property + "']")
  if (meta_title) {
    var title = meta_title.getAttribute("content");
    if (title.includes("HOME ")) {
      var replacedomain = document.getElementById("redirectreplace");
      if (replacedomain) {
        replacedomain.innerHTML = title.substring(5);
      }
    }
  }
  document.cookie = "redirectena=1; expires=Thu, 31 Dec 2019 12:00:00 UTC";
}
</script></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://mouscron.nordeclair.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://mouscron.nordeclair.be/218/sections/home-mouscron" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!--<p><a href="http://mouscron.nordeclair.be/78/sections/standard"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1521124609_teasing-standard.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os"  >
    <p><a href="http://mouscron.nordeclair.be/footvideos"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519914913_pave_videos-foot-regional.jpg" border="0" /></a></p>
<br /></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1895/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo gr-panel-meteo js-slidedown"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=efb5014aacda663802951ca312d09804&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mouscron</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">8°</span><span class="rmi-obs-banner-windspeed">12 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mouscron</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">8°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_315.png" height="30" /><div class="rmi-obs-wind-desc">12 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Le ciel restera partiellement à très nuageux avec encore quelques averses locales sur l'est du pays et dans les régions proches de la frontière française. Ailleurs, le temps deviendra plus sec.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">2 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax">14°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">36 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div></div></div></div>
<a href="/meteo" class="gr-meteo-link">Voir toute la météo</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mouscron"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.74603&amp;lon=3.21929" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400" class="gr-autoHeight"></iframe>
    <a class="gr-horoscope-link" href="/horoscope">Afficher tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mouscron"  >
    <script>
$(document).ready(function(){
            var set_edition = "MOUSCRON";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mouscron"  >
    <script>
$(document).ready(function(){
            var set_edition = "MOUSCRON";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/218/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form--2" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-5q4koDurnnD-KfZbc60vMcjxpWBukI9uxrI_2lG3G_4" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word--2" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://mouscron.nordeclair.be/esi/panels_pane/enabootstrap_sudpresse%3A48%3A1025/c2VjdGlvbi8yMTgvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-2-col-dr"  >
    <p><a href="http://mouscron.nordeclair.be/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1522143644_sudinfo-nid-de-poule-carte.jpg" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top, edition=, domain=mouscron.nordeclair.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-royal-excelsior-mouscron"  >
    
            <div class="panel-heading">
      <span>REM</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2" class=""><!-- scald=646892:ena_image {"entity":{"type":"node","bundle":"package","id":"212783","vid":"212783"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=goxET08D" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=goxET08D 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Olivier Werner a débuté en PO2." /><!-- END scald=646892 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2">Vers une tournante des gardiens à Mouscron en playoffs 2</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse" class=""><!-- scald=646907:ena_image {"entity":{"type":"node","bundle":"package","id":"212784","vid":"212784"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=l1k5_9ag" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=l1k5_9ag 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Des PO2 pour bien préparer l’avenir." /><!-- END scald=646907 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse">Mouscron: Frank Defays a aimé l’attitude de ses joueurs au Lierse</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent" class=""><!-- scald=647227:ena_image {"entity":{"type":"node","bundle":"package","id":"212797","vid":"212797"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=l8v9cJzI" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=l8v9cJzI 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Govea a su profiter des espaces." /><!-- END scald=647227 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent">Les bulletins mouscronnois face au lierse: Govea omniprésent</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-middle, edition=, domain=mouscron.nordeclair.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-middle');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-sports_mouscron" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading"><a href="/288/sections/sports">Sports à Mouscron</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Exc. Mouscron</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2">Vers une tournante des gardiens à Mouscron en playoffs 2</a>
</h4>
<!-- / field -->	

</div><a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2"><!-- field printed from field.tpl.php -->
	<a href="/212783/article/2018-04-01/vers-une-tournante-des-gardiens-mouscron-en-playoffs-2" class=""><!-- scald=646892:ena_medium {"entity":{"type":"node","bundle":"package","id":"212783","vid":"212783"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=vHkeeM-x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=7EhYKibi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=1ec5kZMT 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=StsNwCIT 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212783/646892/public/2018/04/01/B9715252009Z.1_20180401015026_000%2BGK3B0N15D.1-0.jpg?itok=vHkeeM-x 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Olivier Werner a débuté en PO2." /><!-- END scald=646892 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Exc. Mouscron</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse">Mouscron: Frank Defays a aimé l’attitude de ses joueurs au Lierse</a>
</h4>
<!-- / field -->	

</div><a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse"><!-- field printed from field.tpl.php -->
	<a href="/212784/article/2018-04-01/mouscron-frank-defays-aime-lattitude-de-ses-joueurs-au-lierse" class=""><!-- scald=646907:ena_medium {"entity":{"type":"node","bundle":"package","id":"212784","vid":"212784"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=EANB3Gxs" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=bqO02B2C 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=dwcDxznF 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=VpovXRvL 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212784/646907/public/2018/03/31/B9715251614Z.1_20180331222600_000%2BG6CB0M4OQ.2-0.jpg?itok=EANB3Gxs 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Des PO2 pour bien préparer l’avenir." /><!-- END scald=646907 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Exc. Mouscron</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent">Les bulletins mouscronnois face au lierse: Govea omniprésent</a>
</h4>
<!-- / field -->	

</div><a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent"><!-- field printed from field.tpl.php -->
	<a href="/212797/article/2018-04-01/les-bulletins-mouscronnois-face-au-lierse-govea-omnipresent" class=""><!-- scald=647227:ena_medium {"entity":{"type":"node","bundle":"package","id":"212797","vid":"212797"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=6StK7ZUJ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=vFi3yyAk 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=Y4bZECP5 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=T8C97pdG 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212797/647227/public/2018/04/01/B9715252236Z.1_20180401085218_000%2BG7EB0NDBB.1-0.jpg?itok=6StK7ZUJ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Govea a su profiter des espaces." /><!-- END scald=647227 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-760aaa076a26cb461e7a768ec08df6f7">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212818/article/2018-04-01/couillet-ils-forcent-un-barrage-lors-dun-controle-dalcoolemie">Couillet: ils forcent un barrage lors d’un contrôle d’alcoolémie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212608/article/2018-03-31/fleurus-une-ford-sencastre-dans-un-camion-photos-et-video">Fleurus: une Ford s’encastre dans un camion (photos et vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212602/article/2018-03-31/ismail-aksu-et-deux-autres-joueurs-debarquent-au-rfcb-sprimont">Ismail Aksu et deux autres joueurs débarquent au RFCB Sprimont</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort">Isabelle Huppert: «Le cinéma, c’est un plaisir sans effort!»</a>
</h4>
<!-- / field -->	

</div><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort"><!-- field printed from field.tpl.php -->
	<a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort" class=""><!-- scald=644104:ena_medium {"entity":{"type":"node","bundle":"package","id":"212265","vid":"212265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=BkUR611h 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=W1z3rQQo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=WOf1UjFz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toujours très glamour, Isabelle Huppert campe pourtant, dans «
Mrs Hyde
», le rôle d’une prof de physique qui est méprisée par ses élèves. Elle est foudroyée pendant une expérience en laboratoire,…" /><!-- END scald=644104 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns">Françoise Bertieaux est très remontée contre Marie-Martine Schyns</a>
</h4>
<!-- / field -->	

</div><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns"><!-- field printed from field.tpl.php -->
	<a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns" class=""><!-- scald=645083:ena_medium {"entity":{"type":"node","bundle":"package","id":"212534","vid":"212534"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=wmOAMYCi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=JIg8EWpX 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=0vOwQEdC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Reporters_25668497" /><!-- END scald=645083 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">BELGIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete">Jeholet: «Le taux de chômage des jeunes m’inquiète!»</a>
</h4>
<!-- / field -->	

</div><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete"><!-- field printed from field.tpl.php -->
	<a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete" class=""><!-- scald=645039:ena_medium {"entity":{"type":"node","bundle":"package","id":"212522","vid":"212522"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=C1GRK1Gm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=46lW4VUR 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=r9C3gwc1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DET_Jeholet Pierre-Yves (Vincent Rocher) (9)" /><!-- END scald=645039 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-972f90e07c28d0b758302e90d5f20ccd">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/211662/article/2018-03-31/le-crossing-celebre-les-15-ans-de-son-tournoi">Le Crossing célèbre les 15 ans de son tournoi</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212171/article/2018-03-31/cinema-le-programme-de-ce-samedi-31-mars">Cinéma: le programme de ce samedi 31 mars</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212237/article/2018-03-31/foot-p2c-trois-equipes-pour-une-course-contre-la-montre">Foot - P2C: trois équipes pour une course contre la montre</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212334/article/2018-03-31/la-pire-rue-de-fontaine-leveque-bientot-refaite">La pire rue de Fontaine-l’Evêque bientôt refaite!</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212398/article/2018-03-31/un-homme-de-74-ans-suspecte-dabus-sur-une-fillette-agee-de-7-ans">Un homme de 74 ans suspecté d’abus sur une fillette âgée de 7 ans</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/42/sections/peps">Buzz</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner" class=""><!-- scald=639808:ena_image {"entity":{"type":"node","bundle":"package","id":"211340","vid":"211340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nicolas se réjouit de voir que son premier «
World of Geek
» fait déjà l’objet d’un bel engouement." /><!-- END scald=639808 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner">Première à Mouscron: un salon pour geeks (100 places à gagner)!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines" class=""><!-- scald=631101:ena_image {"entity":{"type":"node","bundle":"package","id":"209363","vid":"209363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="© Belga" /><!-- END scald=631101 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines">Un avion Schtroumpfs pour Brussels Airlines</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema" class=""><!-- scald=631152:ena_image {"entity":{"type":"node","bundle":"package","id":"209372","vid":"209372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Tous au ciné
!" /><!-- END scald=631152 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema">À Londres, les chiens vont au cinéma!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/42/sections/peps">Plus de Pep&#039;s</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-agenda-iframe"  >
    <iframe src="http://www.out.be/widgets/w01/?partner=sudpresse&lang=fr" class="gr-panel" border="0" scrolling="NO" height="550" width="300" style="width:300px!important"></iframe></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-bottom, edition=, domain=mouscron.nordeclair.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	   <div id="gr-sidebar-left">
	   	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   </div><!-- / #gr-sidebar-left -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://huy-waremme.lameuse.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '360218863998585',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
